erreur deepi-tool mise a jour

bonjour tout le monde ! j'ai besoin de vous cher équipe j'ai succomber pour Deepin :smile: mais j'ai une petite erreur quand j'utilise deep-tools au moment quand je coche mise a jour : je valide le terminal s'active ensuite j'ai un petit message sympathique "Nous sommes au regret de vous informer qu'une erreur est intervenu dans le script. 
Merci de le signaler directement sur notre forum."

merci de votre aide !

Commentaires

  • Effectivement, depuis une mise-a-jour système le script génère quelques erreurs...
    Je m'y penche dessus ce weekend. 

  • Bonjour,

    Ici, j'ai le même genre d'erreur, mais en 404
    (J'ai le screenshot s'il faut)

    Merci d'avance,
Connectez-vous ou Inscrivez-vous pour répondre.